怎么解决ios7之前的设备登录问题?

回复 已回复5 星标
更多

怎么解决ios7之前的设备登录问题?

ios7以前版本怎么登陆不上,下载的兼容版总说安全问题要更新,更新完还要更,什么破玩意儿。

4# 2016-01-15 20:11

ios7以前版本怎么登陆不上,下载的兼容版总说安全问题要更新,更新完还要更,什么破玩意儿。

3# 2015-12-03 06:53

同问,顺便求波好友。我的iPad6.0版本的,用不了了。

2# 2015-11-27 20:08

9.2也挺好用的

1# 2015-11-27 12:22

没人回答吗?

此帖已被锁定,无法回复
新窗口打开 关闭