5.2.4版不能用了吗

回复 已回复4 星标
更多

5.2.4版不能用了吗

我已经习惯了不断更新

4# 2015-11-23 07:46

5.2.2的都还在(能)用

3# 2015-11-22 15:03

升级好了

2# 2015-11-22 13:46

你好,如果是指浏览器的话,旧版本的浏览器会自动更新为最新版本的。

此帖已被锁定,无法回复
新窗口打开 关闭